Вернуться   Большой Воронежский Форум > AUTO.BVF.RU Большой Воронежский автофорум > » Motovoronezh MOTO.BVF.RU > Мотообъединение "Крылья ветра"

Закрытая тема
 
Опции темы
Старый 01.07.2010, 09:24   #1
Форумец
 
Регистрация: 17.02.2010
Сообщений: 18
Angry Проблема с электрооборудованием или замком

Такое дело когда Коммутатор соединяешь с трансформатором на прямую искра есть...
Когда их соединяешь через замок зажигания ее нет. Так же и со звуковым сигналом через замок нет на прямую есть! ЧЕ ДЕЛАТЬ? ]:->

Мот Минск 3.115
Ыть вне форума   Вверх
Старый 01.07.2010, 23:04   #2
Gargouille
 
Аватар для Туман001
 
Регистрация: 28.04.2009
Возраст: 34
Сообщений: 1,141
Цитата:
Сообщение от Туман001 Посмотреть сообщение
сдается мне либо не туда подключаешь, либо замок акстился...
а что тут делать!? ну к примеру открыть электросхему и посмотреть как правильно надо подключть или просто прозвонить...
Туман001 вне форума   Вверх
Старый 02.07.2010, 17:13   #3
Форумец
 
Регистрация: 17.02.2010
Сообщений: 18
Все подключал по схеме....через замок ниче не работает на прямую работает!
Ыть вне форума   Вверх
Старый 02.07.2010, 18:05   #4
Форумец
 
Аватар для Djbln
 
Регистрация: 23.02.2007
Сообщений: 1,511
Кэп подсказывает, что дело в замке...
Djbln вне форума   Вверх
Старый 02.07.2010, 18:28   #5
ололол
 
Аватар для IZVERGGG
 
Регистрация: 02.03.2010
Сообщений: 1,235
+ооооооооооооочень много
IZVERGGG вне форума   Вверх
Старый 03.07.2010, 08:16   #6
Форумец
 
Регистрация: 17.02.2010
Сообщений: 18
Замок вродябы батя глянул сказал нормальный!
Ыть вне форума   Вверх
Закрытая тема

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 04:25. Часовой пояс GMT +3.